Questionnaire Excel

12
Créé le Par admin5745

Questionnaire Excel

1 / 20

Microsoft Excel est un :

2 / 20

L'extension des fichiers Excel est ? (choix multiples)

3 / 20

Un classeur est :

4 / 20

Dans une feuille de calcul, les données sont stockées dans des :

5 / 20

Quelle touche associée au clic gauche de la souris permet la sélection de cellules non contiguës ?

6 / 20

Que veut dire "Fusionner les cellules" ?

7 / 20

Comment sauter une ligne à l'intérieur d'une cellule ?

8 / 20

Une formule de calcul débute toujours par :

9 / 20

Laquelle de ces propositions ne sera pas un nombre pour Excel ?

10 / 20

Quelle formule écrit-on pour additionner le contenu des cellules C2 et D4 ?

11 / 20

En écrivant 1/2 dans une cellule, que va-t-elle afficher ?

12 / 20

En tapant = 4*9 dans la cellule A1, quelle est la valeur stockée en A1 ?

13 / 20

Qu'est-ce que la recopie incrémentée ?

14 / 20

La cellule B1 continent la formule =A1+A2. En la copiant en D1, quel sera le contenu de cette dernière ?

15 / 20

Quelle formule écrit-on pour faire le produit du contenu des cellules C2 et D4 ?

16 / 20

Quelle formule permettra de calculer la SOMME des valeurs contenues entre les cellules A1 et A6 ? (choix multiples)

17 / 20

Quel est le résultat de la formule =MAX(1;12;24;32)

18 / 20

La cellule A1 contenant la valeur 10, que va répondre la formule =SI(A1>20;"VRAI";"FAUX")

19 / 20

Qu'est-ce qu'un tableau croisé dynamique ?

20 / 20

Peut-on créer des diagrammes à partir d'un tableau croisé dynamique ?

Votre note est de

The average score is 58%

0%